明升网每日供给最新明升m88备用网址下载,假如您觉得不错,费事引荐给您的老友,谢谢!
您现在的方位:明升网 >> 股票公式 >> 灵通信公式

灵通信平衡五曲线波段捉拿手主图目标 源码

[下载地址]

明升网经过测验可运转,该软件经过多款专业杀毒软件扫描

  • 360经过
  • 金山经过
  • 瑞星经过
  • 江民经过
  • 卡巴经过
  • 诺顿经过
  • 运转渠道:Win7/Vista/WinXP/Win2003/
  • 公式言语:简体中文
  • 更新时刻:2019-06-23 09:08:00
  • 公式评级:
  • 公式类型:灵通信公式
  • 授权方法:共享版
  • 公式巨细:3.00 KB
  • 解压密码:goodgupiao
  • 下载计算:
  • 相关Tags:
已有次下载
推 荐0
不引荐0

灵通信平衡五曲线波段捉拿手主图目标 源码介绍

明升软件下载网(www.ylcaihl.com)提示:您正在下载的是:灵通信平衡五曲线波段捉拿手主图目标 源码

灵通信平衡五曲线波段捉拿手主图目标 源码

AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
BBB:=AAA+2.1*CCC;
DDD:=AAA+0.72*CCC;
ZZZ:=IF(CCC>1.88,MA(DDD,3),DDD);
平衡:ZZZ,COLORWHITE;
止赢:ZZZ*1.1,COLORYELLOW;
了断:ZZZ*1.05,COLORGRAY;
回档:ZZZ*0.95,COLORGREEN;
反弹:ZZZ*0.9,COLORBLUE;
DRAWTEXT(C>=1.09*REF(C,1),C,'涨停'),COLORYELLOW;
MA1:(MA(C,3)+MA(C,5))/2,COLORBLUE;
MA2:=(MA(C,8)+MA(C,13))/2,COLORYELLOW;
SFF:=H/REF(H,1)<1 AND REF(H,1)/REF(H,2)<1 AND L/REF(L,1)>1 AND REF(L,1)/REF(L,2)>1 ;
DRAWTEXT(SFF,L*0.95,'大鲨鱼:重视'),COLORYELLOW;
STICKLINE(平衡<REF(平衡,1) AND REF(平衡,1)<REF(平衡,2),平衡*1.002,平衡*0.998,3,0),COLORBLUE;
卖:DRAWTEXT(FILTER( H<=REF(H,1) AND C<REF(C,1) AND MA1<REF(MA1,1) AND H>平衡 AND 平衡<REF(平衡,1),4) OR
(H>了断 AND C<了断 AND C<O OR (H>平衡 AND C<平衡) AND C<O AND 平衡<REF(平衡,1)),H*1.01,'卖'),COLORGREEN;
买:DRAWTEXT(FILTER( C>REF(C,1) AND L>=REF(L,1) AND MA1>REF(MA1,1) AND L<平衡 AND 平衡>REF(平衡,1) OR
(L<回档 AND C>回档 AND C>O AND 平衡>REF(平衡,1) OR (L<平衡 AND C>平衡) AND C>O AND 平衡>REF(平衡,1)),5),L*0.99,'买'),COLORRED;
清仓:DRAWTEXT(H>止赢 AND C<止赢 AND C<O OR REF(C,1)>止赢 AND C<REF(C,1),止赢*0.99,'清仓'),COLORYELLOW;
满仓:DRAWTEXT((REF(C,1)<反弹 OR L<反弹) AND C>反弹 AND C>O OR FILTER(REF(C,1)<反弹 AND C>REF(C,3),5),L*0.99,'满仓'),COLORFF00FF;
选股:=(REF(C,1)<反弹 OR L<反弹) AND C>反弹 AND C>O;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,LOW*0.98,1),,,COLORRED,LINETHICK3;
DRAWICON(SEL,HIGH*1.02,2),,,COLORGREEN,LINETHICK3;


明升软件下载网(www.ylcaihl.com)提醒您:股市有危险,出资需谨慎。
灵通信平衡五曲线波段捉拿手主图目标 源码下载地址
相关阐明
  • 明升软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式目标绝大部分是来源于各大论坛,谢谢各位教师的原创目标。
  • 判别公式目标好坏,请用户参阅用户谈论或许软件好评度
  • alg格局股票公式,只是可以用飞狐交易师明升m88备用网址引进运用;
  • fnc格局股票公式,可以用大智慧新一代高速行情剖析体系明升m88备用网址运用,少部分可以用剖析家明升m88备用网址引进运用;
  • exp格局股票公式,仅可以用大智慧经典版明升m88备用网址引进运用;
  • tnctni格局股票公式,仅可以用灵通信新引进运用,例如可以用灵通信明升m88备用网址引进运用;
  • tne格局公式,仅可以用灵通信公式编辑器5.0版导入,高版别兼容低版别;
  • hxf格局股票公式,仅可以用同花顺明升m88备用网址引进运用。
  • 假如引进公式的时分,发现公式称号栏空白,调整电脑时刻到1997年,能呈现公式称号并正常显现,可能是公式运用期限已过。
  • 假如您发现下载链接过错,请点击陈述过错谢谢!